Home Forums Model Development Kit (MDK) Can I use the MDK-Tensorflow on Raspberry PI 4 installed Raspbian 10 ?

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #15774
    Haedoo ChoiHaedoo Choi
    Participant

    hello,

    recently, I tried to operate the tensorflow-mdk based my application on Raspberry PI 4 installed Raspbian 10.

    I used sdk-aarch64 instead of pre-builded sdk included in tensorflow-mdk.

    But, it doesn’t operate….

    Can I use the MDK-Tensorflow on Raspberry PI 4 installed Raspbian 10 ?

    How can I do that??

    #15775
    davidpark
    Moderator

    Hi, Mr. Choi

    I am David Park from GTI Korea.

    Actually, I visited EnDK few weeks ago and discussed about technical support channel. Since I was told that EnDK also has several technical questions, I asked them to send me question list. I am waiting for EnDK’s feedback so far.

    By the way, I think you’d better contact my agent (EPLUS) or EnDK instead of Developer Portal. We can provide more quick and proper support through agents for the enterprise customers.

    Please understand our situation and please contact to EPLUS and/or EnDK for further technical questions.

    Thanks and Regards,

    David Park.

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.